Problèmes de connexion

Pour poser toutes vos questions en rapport avec le fonctionnement du forum
Avatar du membre
Hola
Gerbille de bronze
Gerbille de bronze
Messages : 621
Enregistré le : dim. sept. 05, 2010 7:48 pm
Nombre de gerbilles : 0
Sexe : Féminin
Localisation : Éleveuse en Suisse
Contact :

Re: Problèmes de connexion

Message par Hola » mar. janv. 25, 2011 5:54 pm

Moi, c'est enfin bon :bravo: Ouf ! :wink: Je ne sais pas si c'était les navigateurs (l'un faisait planter, l'autre ne me connaissait pas même pas l'email)
ou si c'était mon ordinateur.

Cool la case des sujets actifs :wouais:
ImageImage

Avatar du membre
l0l0
Admin
Admin
Messages : 11154
Enregistré le : sam. sept. 29, 2007 11:08 am
Nombre de gerbilles : 5
Sexe : Féminin
Localisation : Orléans 45 / Provins 77
Contact :

Re: Problèmes de connexion

Message par l0l0 » mar. janv. 25, 2011 7:10 pm

Et maintenant c'est moi qui ai des problèmes de connexion! J'ai du télécharger google chrome et je m'en sort mais pour combien de temps?
Image
Image

Avatar du membre
max84140
Animateur
Animateur
Messages : 4492
Enregistré le : ven. sept. 10, 2010 7:01 pm
Nombre de gerbilles : 3
Sexe : Masculin
Localisation : Avignon (84)
Contact :

Re: Problèmes de connexion

Message par max84140 » mar. janv. 25, 2011 7:15 pm

Tout a l'heure (vers 16h20 environ), j'ai pas pu me conecter, ni du PC familale, ni de mon IPod touch :triste:
Nous avons besoin de vous pour la fiche sur les couleurs:
viewtopic.php?f=79&t=14375

Avatar du membre
l0l0
Admin
Admin
Messages : 11154
Enregistré le : sam. sept. 29, 2007 11:08 am
Nombre de gerbilles : 5
Sexe : Féminin
Localisation : Orléans 45 / Provins 77
Contact :

Re: Problèmes de connexion

Message par l0l0 » mar. janv. 25, 2011 7:37 pm

Ya des soucis chez 1&1 aussi c'est peut être lié mais je n'arrive pas à les avoir. Et Tchikita a de nouveau des problèmes.
Image
Image

Avatar du membre
l0l0
Admin
Admin
Messages : 11154
Enregistré le : sam. sept. 29, 2007 11:08 am
Nombre de gerbilles : 5
Sexe : Féminin
Localisation : Orléans 45 / Provins 77
Contact :

Re: Problèmes de connexion

Message par l0l0 » mar. janv. 25, 2011 7:53 pm

Pour ma part je vins de supprimer mes cookies et je peux à nouveau utiliser firefox!
Image
Image

Avatar du membre
lovina
Admin
Admin
Messages : 3954
Enregistré le : jeu. mars 18, 2010 8:08 pm
Nombre de gerbilles : 0
Sexe : Féminin
Localisation : Strasbourg
Contact :

Re: Problèmes de connexion

Message par lovina » mar. janv. 25, 2011 8:07 pm

J'ai également des problèmes de connexion, pourtant ca marché encore ce matin.... j'ai vider le cache, les cookies, rien a faire.
Bizarre
Tant pis tant que ca marche sur Google Chrome ca me va :jap:

Avatar du membre
l0l0
Admin
Admin
Messages : 11154
Enregistré le : sam. sept. 29, 2007 11:08 am
Nombre de gerbilles : 5
Sexe : Féminin
Localisation : Orléans 45 / Provins 77
Contact :

Re: Problèmes de connexion

Message par l0l0 » mar. janv. 25, 2011 8:11 pm

Ouai j'espère que ça va durer!
Image
Image

Mathis

Re: Problèmes de connexion

Message par Mathis » mar. janv. 25, 2011 8:12 pm

Ce matin ça allait, et en revenant ce soir, non... Mais en supprimant les cookies, ça marche nickeeeel ! Merci !

Avatar du membre
l0l0
Admin
Admin
Messages : 11154
Enregistré le : sam. sept. 29, 2007 11:08 am
Nombre de gerbilles : 5
Sexe : Féminin
Localisation : Orléans 45 / Provins 77
Contact :

Re: Problèmes de connexion

Message par l0l0 » mar. janv. 25, 2011 8:13 pm

Une autre chose à tester c'est de redémarrer votre box (livebox, freebox, ...)

Mais faudrait faire une enquête, ça touche que certains, parfois yen a qui vide les cache ça marche d'autres non c'est un sacré bazar!
Image
Image

Avatar du membre
l0l0
Admin
Admin
Messages : 11154
Enregistré le : sam. sept. 29, 2007 11:08 am
Nombre de gerbilles : 5
Sexe : Féminin
Localisation : Orléans 45 / Provins 77
Contact :

Re: Problèmes de connexion

Message par l0l0 » mar. janv. 25, 2011 8:42 pm

Définitivement c'est un problème de cookies!

Julien les a supprimé un par un et quand il a supprimé certains cookies les-gerbilles.com ça marchait (mais on a pas noté lesquels).
Donc allez dans la liste de tous les cookies et jetez un coup d'oeil
Image
Image

Avatar du membre
doumgame
Papi Gerbille
Papi Gerbille
Messages : 457
Enregistré le : jeu. nov. 01, 2007 11:03 am
Nombre de gerbilles : 0
Localisation : Orleans
Contact :

Re: Problèmes de connexion

Message par doumgame » mar. janv. 25, 2011 8:47 pm

Si vous savais accéder au cookies vous ne pouvais supprimer que les cookies lesgerbilles.com

J'ai supprimé les trois premiers dans l'ordre jusqu'à ce que ca marche , essayer de noter le nom exacte des cookies supprimé et venait le signaler ! Tenez nous au courant!
Merci :hum:
Image

Avatar du membre
souris59
Papi Gerbille
Papi Gerbille
Messages : 324
Enregistré le : sam. août 21, 2010 9:31 am
Nombre de gerbilles : 15
Sexe : Féminin
Localisation : Aix 59310
Contact :

Re: Problèmes de connexion

Message par souris59 » mar. janv. 25, 2011 9:58 pm

c'est mon tour de ne pas réussir a me connecter je suis passé par Mozilla mais c'est dur-dur!
Image

Avatar du membre
l0l0
Admin
Admin
Messages : 11154
Enregistré le : sam. sept. 29, 2007 11:08 am
Nombre de gerbilles : 5
Sexe : Féminin
Localisation : Orléans 45 / Provins 77
Contact :

Re: Problèmes de connexion

Message par l0l0 » mar. janv. 25, 2011 10:15 pm

Je n'ai pas vraiment testé internet explorer si c'est ça que tu as car je ne l'utilise pas.

Vide tes cookie : viewtopic.php?f=73&t=13167
Image
Image

Avatar du membre
souris59
Papi Gerbille
Papi Gerbille
Messages : 324
Enregistré le : sam. août 21, 2010 9:31 am
Nombre de gerbilles : 15
Sexe : Féminin
Localisation : Aix 59310
Contact :

Re: Problèmes de connexion

Message par souris59 » mar. janv. 25, 2011 10:25 pm

j'utilise google chrome en temps normale mais toute mes tentative de connexion sont resté veine!
Image

Avatar du membre
l0l0
Admin
Admin
Messages : 11154
Enregistré le : sam. sept. 29, 2007 11:08 am
Nombre de gerbilles : 5
Sexe : Féminin
Localisation : Orléans 45 / Provins 77
Contact :

Re: Problèmes de connexion

Message par l0l0 » mar. janv. 25, 2011 10:48 pm

Même en ayant vidé ce que je t'ai indiqué? Tu es sur qu'il n'en reste pas?
Image
Image

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité